MakeClock v1.2 - отзывы

Версия:

12
0

MakeClock v1.2 - 13 отзывов

Удобство

0

Функциональность

0

Скорость работы

0
Михаил
0
13 лет назад

Никогда не скачиваю программы без адреса их сайта. И вам не советую.

0
user
Отменить
drozdik
0
13 лет назад

Понравилось.

0
user
Отменить
alexe
0
14 лет назад

От автора: (У меня ваш нет фрамеворк не ставится!)Возможно у Вас не установлен Internet Explorer или установлена старая версия(треуется 5.1 или выше (естественно лучше 6.0)) (И вообще я чайник и не хочу какие-то программы еще ставить.) Увы. В анотации я предупреждаю о предустановки .Net Framework 1.1 и тут нет ничего плохого. Програм на Платформе .NET будет все больше и больше. .Net Framework-Платформа .NET версии 1.1 обеспечивает улучшенную масштабируемость и производительность. Все следующие ОС из семейства Windows после WinXP , будут иметь платформу .Net Для работы программ написанных на платформе .NET, необходимо иметь следущее пограммное обеспечение на компьютере пользователя: 1. Internet Explorer 5.1 или выше (естественно лучше 6.0) 2..NET Framework1.1 (пакет платформы Microsoft® .NET версии 1.1) >>В Windows Server 2003 .NET Framework - есть. В SP-2 для ХР в полном пакете отдельным файлом NET Framework - есть, В Windows Update, в разделе рекомендуемые обновления NET Framework - есть. Можно купить диск с NET Framework1.1 и другими полезными программами. Или, наконец скачать здесь: http://www.microsoft.com/downloads/details.aspx?FamilyID=262d25e3-f589-4842-8157-034d1e7cf3a3&DisplayLang=ru (размер 23м) Здесь же более подробное описание и инструкция по установке.

0
user
Отменить
alexe
0
14 лет назад

От автора: (У меня ваш нет фрамеворк не ставится!)Возможно у Вас не установлен Internet Explorer или установлена старая версия(треуется 5.1 или выше (естественно лучше 6.0)) (И вообще я чайник и не хочу какие-то программы еще ставить.) Увы. В анотации я предупреждаю о предустановки .Net Framework 1.1 и тут нет ничего плохого. Програм на Платформе .NET будет все больше и больше. .Net Framework-Платформа .NET версии 1.1 обеспечивает улучшенную масштабируемость и производительность. Все следующие ОС из семейства Windows после WinXP , будут иметь платформу .Net Для работы программ написанных на платформе .NET, необходимо иметь следущее пограммное обеспечение на компьютере пользователя: 1. Internet Explorer 5.1 или выше (естественно лучше 6.0) 2..NET Framework1.1 (пакет платформы Microsoft® .NET версии 1.1) >>В Windows Server 2003 .NET Framework - есть. В SP-2 для ХР в полном пакете отдельным файлом NET Framework - есть, В Windows Update, в разделе рекомендуемые обновления NET Framework - есть. Можно купить диск с NET Framework1.1 и другими полезными программами. Или, наконец скачать здесь: http://www.microsoft.com/downloads/details.aspx?FamilyID=262d25e3-f589-4842-8157-034d1e7cf3a3&DisplayLang=ru (размер 23м) Здесь же более подробное описание и инструкция по установке.

0
user
Отменить
alexe
0
14 лет назад

От автора: (У меня ваш нет фрамеворк не ставится!)Возможно у Вас не установлен Internet Explorer или установлена старая версия(треуется 5.1 или выше (естественно лучше 6.0)) (И вообще я чайник и не хочу какие-то программы еще ставить.) Увы. В анотации я предупреждаю о предустановки .Net Framework 1.1 и тут нет ничего плохого. Програм на Платформе .NET будет все больше и больше. .Net Framework-Платформа .NET версии 1.1 обеспечивает улучшенную масштабируемость и производительность. Все следующие ОС из семейства Windows после WinXP , будут иметь платформу .Net Для работы программ написанных на платформе .NET, необходимо иметь следущее пограммное обеспечение на компьютере пользователя: 1. Internet Explorer 5.1 или выше (естественно лучше 6.0) 2..NET Framework1.1 (пакет платформы Microsoft® .NET версии 1.1) >>В Windows Server 2003 .NET Framework - есть. В SP-2 для ХР в полном пакете отдельным файлом NET Framework - есть, В Windows Update, в разделе рекомендуемые обновления NET Framework - есть. Можно купить диск с NET Framework1.1 и другими полезными программами. Или, наконец скачать здесь: http://www.microsoft.com/downloads/details.aspx?FamilyID=262d25e3-f589-4842-8157-034d1e7cf3a3&DisplayLang=ru (размер 23м) Здесь же более подробное описание и инструкция по установке.

0
user
Отменить
alexe
0
14 лет назад

От автора: (У меня ваш нет фрамеворк не ставится!)Возможно у Вас не установлен Internet Explorer или установлена старая версия(треуется 5.1 или выше (естественно лучше 6.0)) (И вообще я чайник и не хочу какие-то программы еще ставить.) Увы. В анотации я предупреждаю о предустановки .Net Framework 1.1 и тут нет ничего плохого. Програм на Платформе .NET будет все больше и больше. .Net Framework-Платформа .NET версии 1.1 обеспечивает улучшенную масштабируемость и производительность. Все следующие ОС из семейства Windows после WinXP , будут иметь платформу .Net Для работы программ написанных на платформе .NET, необходимо иметь следущее пограммное обеспечение на компьютере пользователя: 1. Internet Explorer 5.1 или выше (естественно лучше 6.0) 2..NET Framework1.1 (пакет платформы Microsoft® .NET версии 1.1) >>В Windows Server 2003 .NET Framework - есть. В SP-2 для ХР в полном пакете отдельным файлом NET Framework - есть, В Windows Update, в разделе рекомендуемые обновления NET Framework - есть. Можно купить диск с NET Framework1.1 и другими полезными программами. Или, наконец скачать здесь: http://www.microsoft.com/downloads/details.aspx?FamilyID=262d25e3-f589-4842-8157-034d1e7cf3a3&DisplayLang=ru (размер 23м) Здесь же более подробное описание и инструкция по установке.

0
user
Отменить
RAO
0
14 лет назад

a У меня ваш нет фрамеворк не ставится! И вообще я чайник и не хочу какие-то программы еще ставить. включайте все в архив. или вообще не пишите такие программы. программка на 1 Кб, а для того чтоб запустилась еще скачайте 300 Мб Большой минус.

0
user
Отменить
RAO
0
14 лет назад

a У меня ваш нет фрамеворк не ставится! И вообще я чайник и не хочу какие-то программы еще ставить. включайте все в архив. или вообще не пишите такие программы. программка на 1 Кб, а для того чтоб запустилась еще скачайте 300 Мб Большой минус.

0
user
Отменить
RAO
0
14 лет назад

a У меня ваш нет фрамеворк не ставится! И вообще я чайник и не хочу какие-то программы еще ставить. включайте все в архив. или вообще не пишите такие программы. программка на 1 Кб, а для того чтоб запустилась еще скачайте 300 Мб Большой минус.

0
user
Отменить
RAO
0
14 лет назад

a У меня ваш нет фрамеворк не ставится! И вообще я чайник и не хочу какие-то программы еще ставить. включайте все в архив. или вообще не пишите такие программы. программка на 1 Кб, а для того чтоб запустилась еще скачайте 300 Мб Большой минус.

0
user
Отменить